
TEXT FLOW
Auto ↔ Manual text flow ................ Ctrl-CLICK loaded text icon
Semiautomatic text flow .................... -CLICK loaded text icon

PICTURE FORMATTING
Resize picture, maintain proportions .. -DRAG corner handle
Resize picture w/magic stretch .......... Ctrl-DRAG corner handle
Modifying text wrap boundaries

Suspend text reflow .................................... Hold space bar
Constrain line or handle movement ................ -DRAG

Edit OLE object ..................................... DOUBLE-CLICK object
Edit non-OLE linked graphic ......... Alt-DOUBLE-CLICK graphic
“Choose editor” dialog box ....... -Alt-DOUBLE CLICK graphic

MOVING THE INSERTION POINT
(Hold down the  key as you move the insertion point to
select text with the keyboard)

To beginning of line .................................................. HOME
To beginning of sentence .................................... Ctrl-HOME
To beginning of story .................................... Ctrl-KEYPAD 9
To end of line ............................................................... END
To end of sentence ................................................. Ctrl-END
To end of story .............................................. Ctrl-KEYPAD 3
Left one character .......................................................... ←
Left one word ........................................................... Ctrl-←
Right one character ....................................................... →
Right one word ........................................................ Ctrl-→
Up one line ...................................................................... ↑
Up one paragraph ...................................................... Ctrl-↑
Down one line .................................................................. ↓
Down one paragraph ................................................. Ctrl-↓
Go to next frame ................................................... Ctrl-Alt-]
Return to previous frame ...................................... Ctrl-Alt-[

TURNING PAGES
Move to previous page .......................................... PAGE UP
Go back to previous page selected ................... Ctrl-PAGE UP
Move to next page ............................................ PAGE DOWN
Go forward to previous page selected ......... Ctrl-PAGE DOWN
Go to page ............................................................ Ctrl-Alt-G
View all pages in sequence ...... -GO TO PAGE in Layout menu

VIEWING THE DOCUMENT
Zoom in .................... Ctrl-SPACEBAR-CLICK or DRAG, or Ctrl-+
Zoom out ........................... Ctrl-Alt-SPACEBAR-CLICK or Ctrl--
Fit in window ↔ actual size ....... Ctrl-CLICK right mouse button
Actual size ↔ 200% .............. Ctrl- -CLICK right mouse button
Fit page in window .......... Ctrl-0 or DOUBLE-CLICK on hand tool
Fit pasteboard in window ..................................... Ctrl- -0
50% ........................................................................... Ctrl-5
75% ........................................................................... Ctrl-7
100% (actual size) ........ Ctrl-1or DOUBLE-CLICK on maginfy tool
200% ........................................................................ Ctrl-2
400% ........................................................................ Ctrl-4
All pages to same view .................... Alt-any view in VIEW menu
Redraw current page at high resolution ............ Ctrl- -F12
Display non-printing items ................................... Ctrl-Alt-N
Preview hyperlinks ..................................................... F10
Grabber hand ........................................................ Alt-DRAG
Constrained grabber hand ................................ Alt- -DRAG
Rulers on/off ............................................................. Ctrl-R
Snap to rulers on/off ............................................ Ctrl-Alt-R
Show/Hide guides ..................................................... Ctrl-;
Snap to guides on/off ........................................... Ctrl- -;
Lock guides .......................................................... Ctrl-Alt-;

MISC.
Context-sensitive pop-up menu ........ click w/right mouse button
On-line Help table of contents .......................................F1
Context-sensitive Help ............. -F1, then click on a menu item
Selecting overlapping items ................................ Ctrl-CLICK
Close all dialog boxes ......... -CLICK on OK or CANCEL button
Installation info ......... Ctrl-ABOUT PAGEMAKER in the Help menu
Perform a diagnostic recompose of a publication .............

With nothing selected, & the pointer tool chosen, press Ctrl-  while
choosing HYPHENATION from the Type menu. 1 beep=no problems
were found, 2 beeps=problem found & corrected, 3 beeps=problem
found, not corrected.

Update PPD list ............................ -PRINT from the File menu
Save Print dialog box settings without printing ................

-DONE button in the Print dialog box.
Save Print dialog box settings as a printer style ................

Ctrl-STYLE button in the Print dialog box.
Printer style w/o print dialog box .................. -Printer styles

FILING/PRINTING
New file ...................................................................... Ctrl-N
Open file .................................................................... Ctrl-O
Open a copy of a file ............................. -Recent Publications
Close file ................................................................... Ctrl-W
Save ........................................................................... Ctrl-S
Save as ................................................................. Ctrl- -S
Save all open publications ............... -SAVE in the File menu
Close all open publications ............. -CLOSE in the File menu
Place file .................................................................... Ctrl-D
Links ..................................................................... Ctrl- -D
Print file .................................................................... Ctrl-P
Document setup ................................................... Ctrl- -P
General Preferences ................................................... Ctrl-K
Quit PageMaker ......................................................... Ctrl-Q
Revert to last mini-save ..................... -REVERT in File menu

TEXT FORMATTING
Bold ...................................................................... Ctrl- -B
Italic ...................................................................... Ctrl- -I
Underline .............................................................. Ctrl- -U
All caps ................................................................ Ctrl- -K
Subscript ................................................................... Ctrl-\
Superscript ........................................................... Ctrl- -\
Strikethrough ....................................................... Ctrl- -/
Reverse ................................................................. Ctrl- -V
Normal formatting ................................... Ctrl- -SPACEBAR
Normal width ........................................................ Ctrl- -X

Type specs dialog box ............................................... Ctrl-T
Paragraph specs dialog box ...................................... Ctrl-M
Indents/tabs dialog box ............................................. Ctrl-I

Apply autoleading ............................................ Ctrl-Alt- -A
Increase font size

1 point ............................................................ Ctrl- ->
Next standard type size .................................... Ctrl-Alt->

Decrease font size
1 point ............................................................ Ctrl- -<
Next standard type size .................................... Ctrl-Alt-<

Force justify .......................................................... Ctrl- -F
Justify ................................................................... Ctrl- -J
Align center .......................................................... Ctrl- -C
Align left ............................................................... Ctrl- -L
Align right ............................................................ Ctrl- -R
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TRACKING & KERNING TEXT
Kern/track together .01 em ....................................... Alt-←
Kern/track together .04 em .................................. Ctrl-Alt-←
Kern/track apart .01 em ............................................ Alt-→
Kern/track apart .04 em ....................................... Ctrl-Alt-→
Clear manual kerning ........................................... Ctrl-Alt-K
Eliminate track kerning (no track) ......................... Ctrl- -Q

EDITING
Undo ............................................... Alt-BACKSPACE or Ctrl-Z
Cut .......................................................... -DELETE or Ctrl-X
Copy ...................................................... Ctrl-INSERT or Ctrl-C
Paste ....................................................... -INSERT or Ctrl-V
Paste object, use last offsets ................................. Ctrl-Alt-V
Multiple paste, w/o dialog .... -MULTIPLE PASTE in Edit menu
Select all .................................................................... Ctrl-A
Select all on active layer ....................................... Ctrl-Alt-A
Deselect all ........................................................... Ctrl- -A
Insert one page after current page .................... Ctrl-Alt- -G
Edit story/edit layout ................................................. Ctrl-E
Edit story ...................... TRIPLE-CLICK on story with selection tool
Close story (story view) ............................................. Ctrl-W
Check spelling (story view) ....................................... Ctrl-L
Index entry ................................................................. Ctrl-Y
Fast index entry .................................................... Ctrl- -Y
Fill & stroke ............................................................... Ctrl-U
Mask .......................................................................... Ctrl-6
Unmask ................................................................ Ctrl- -6
Mask and group ............................... - Mask in Element menu
Unmask and group ....................... - Unmask in Element menu
Bring element forward ............................................... Ctrl-]
Bring element to front .......................................... Ctrl- - ]
Send element backward ............................................. Ctrl-[
Send element to back ........................................... Ctrl- -[
Align objects ........................................................ Ctrl- - E
Text wrap .............................................................. Ctrl-Alt-E
Group ........................................................................ Ctrl-G
Ungroup ............................................................... Ctrl- - G
Lock position ............................................................. Ctrl-L
Unlock position .................................................... Ctrl-Alt-L
Attach or separate content & frame ........................... Ctrl-F
Frame options ...................................................... Ctrl-Alt-F
Change element to frame .................................. Ctrl-Alt- -F
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SPECIAL CHARACTERS
End of paragraph ...................................................... ENTER
Forced line break ................................................. -ENTER

Discretionary hyphen ................................... Ctrl- -HYPHEN
Nonbreaking hyphen ................................... Ctrl-Alt-HYPHEN

Nonbreaking slash ................................................ Ctrl-Alt-/
En dash (–) ....................................................... Alt-HYPHEN
Em dash (—) ............................................... Alt- -HYPHEN
En space (1/2 em) ................................................ Ctrl- -N
Em space .............................................................. Ctrl- -M
Thin space (1/4 em) ............................................. Ctrl- -T
Fixed, non-breaking space ...................... Ctrl-Alt-SPACEBAR

Opening double quotation (“) ................................ Alt- -[
Closing double quotation (”) ................................. Alt- -]
Opening single quotation (‘) ....................................... Alt-[
Closing single quotation (’) ........................................ Alt-]

Page number marker (on master pages) .............. Ctrl-Alt-P
Bullet (•) ................................................................... Alt-8
Ellipsis (…) ........................................................... Alt-0133
Registered trademark (®) .......................................... Alt-R
Trademark (™) ........................................................ Alt-0153
Copyright (©) ............................................................ Alt-G
Paragraph marker (¶) ................................................. Alt-7
Section marker (§) ..................................................... Alt-6
Degree symbol (°) .................................................. Alt-0176
English pound (£) .................................................. Alt-0163
Japanese Yen (¥) .................................................... Alt-0165
Cent (¢) .................................................................. Alt-0162
Foot mark (') ........................................................ Ctrl-Alt-”
Inch mark (") .................................................... Ctrl-Alt- -”
Foot mark (Symbol font) (′) ................................... Alt-0162
Inch mark (Symbol font) (″) ................................... Alt-0178
One fourth fraction (¼) ........................................... Alt-0188
One half fraction (½) .............................................. Alt-0189
Three fourths fraction (¾) ...................................... Alt-0190

PALETTES
Display/hide all palettes ................................................ TAB
Display/hide all palettes except tools ....................... -TAB

Toggle to pointer from any tool .....F9 or Ctrl-SPACEBAR
Rotation tool ....................................................... -F2
Line tool .............................................................. -F3
Rectangle tool ..................................................... -F4
Ellipse tool .......................................................... -F5
Polygon tool ....................................................... -F6
Hand tool ............................................................ -F7
Text tool ......................................................... -Alt-F1
Cropping tool ................................................ -Alt-F2
Constrained line tool ...................................... -Alt-F3
Rectangle frame tool ...................................... -Alt-F4
Ellipse frame tool ........................................... -Alt-F5
Polygon frame tool ........................................ -Alt-F6
Zoom tool ...................................................... -Alt-F7
Rotate object about its center .... Ctrl while using rotation tool

Display/hide control palette ....................................... Ctrl-'
Activate/deactivate control palette ........................ Ctrl-`
Switch between char. & para. view .................. Ctrl- -~
Move to next option ................................................ TAB
Move to previous option .................................... -TAB
Select a different measurement system ........... Ctrl-Alt-M
Apply changes and return to layout ....................... Enter
Apply changes and stay in palette ..................... -Enter
Display last valid value for option ............................ Esc
“Power” nudge ......................... -CLICK on nudge buttons

Display/hide colors palette ........................................ Ctrl-J
Edit a color ................ Ctrl-CLICK on color name in color palette
Create a new color ....... Ctrl-CLICK on [BLACK] in color palette

Display/hide style palette ........................................... Ctrl-B
Define styles ......................................................... Ctrl-3
Edit a style ................... Ctrl-CLICK on style name in style palette
Create a new style .... Ctrl-CLICK on [NO STYLE] in style palette

Display/hide master pages palette ........................ Ctrl- -8
Edit a master page ... Ctrl-CLICK on master page name in palette
Create a new master page ..... Ctrl-CLICK on [NONE] in palette
Remove MP objects, 1 page ....... CLICK on [NONE] in palette
Remove MP objects, both pgs ......... Alt-CLICK on [NONE]
Remove MP objects & all guides ..... -CLICK on [NONE]

Display/hide layers palette ......................................... Ctrl-8
Display/hide hyperlinks palette .................................. Ctrl-9
Minimize palette size ......................... Double-click on palette tab
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FIND/CHANGE DIALOG BOX
Find ........................................................................... Ctrl-F
Find next ................................................................... Ctrl-G
Change ...................................................................... Ctrl-H
Reset attributes to “Any” ................. Alt-CLICK on ATTRIBUTES

Find any (wild) character ............................................... ?̂
Find/Change to Caret (^) .............................................. ^̂
Find/Change to Registered trademark (®) .................... r̂
Find/Change to Copyright (©) ...................................... 2̂
Find/Change to Section symbol (§) .............................. 6̂
Find/Change to Paragraph symbol (¶) ......................... 7̂
Find/Change to Bullet (•) ............................................. 8̂
Find/Change to Open double quote (“) ......................... {̂
Find/Change to Closed double quote (”) ....................... }̂
Find/Change to Open single quote (‘) ........................... [̂
Find/Change to Closed single quote (’) ......................... ]̂
Find/Change to Tab ....................................................... t̂
Find/Change to Thin space ........................................... <̂
Find/Change to En space .............................................. >̂
Find/Change to Em space ............................................. m̂
Find/Change to Nonbreaking space .............................. ŝ
Find Any space or tab .................................................... ŵ
Find/Change to Discretionary hyphen ........................... -̂
Find/Change to Nonbreaking hyphen ............................ ~̂
Find PageMaker automatic hyphen ............................... ĉ
Find/Change to En dash (–) .......................................... =̂
Find/Change to Em dash (—) ....................................... _̂
Find/Change to Nonbreaking slash ............................... /̂
Find Inline graphic ........................................................ ĝ
Find/Change to Index marker ........................................ ;̂
Find/Change to Page number marker ........................... 3̂
Change to Proper name index entry .............................. ẑ
Find/Change to Carriage return ..................................... p̂
Find/Change to Line break ............................................ n̂
Find hyperlink/bookmark token ..................................... :̂
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